/


    Disparition de mon HEMTT ! [résolu]

    Partagez
    avatar
    Parandar

    Messages : 18
    Date d'inscription : 01/02/2014

    Disparition de mon HEMTT ! [résolu]

    Message par Parandar le Ven 7 Fév - 5:48

    Voilà je m'étais garer à l'aéroport pour aller sur le forum. Une fois fini je reviens sur le jeu et là j'ai été déconnecter pour cause de ping trop élever. Je me dis pas grave je me reconnecte à Athira je prends une voiture et je reprends mon HEMTT à l'aéroport. Une fois arriver à l'aéroport plus de HEMTT garer et pourtant j'étais le seul de connecter sur le serveur. Le problème à eu lieu vers 6H30 le 07/02/2014.


    Dernière édition par Parandar le Ven 7 Fév - 19:17, édité 1 fois
    avatar
    Artkyom

    Messages : 6
    Date d'inscription : 31/12/2013
    Localisation : Belgique

    Re: Disparition de mon HEMTT ! [résolu]

    Message par Artkyom le Ven 7 Fév - 6:38

    Attend le Prochain Restart Et tout rentrera dans l'ordre.
    Enfin j’espère pour toi.
    avatar
    Parandar

    Messages : 18
    Date d'inscription : 01/02/2014

    Re: Disparition de mon HEMTT ! [résolu]

    Message par Parandar le Ven 7 Fév - 8:02

    Oui moi aussi j'espère ^^
    avatar
    Killerro76

    Messages : 70
    Date d'inscription : 28/12/2013

    Re: Disparition de mon HEMTT ! [résolu]

    Message par Killerro76 le Ven 7 Fév - 9:19

    Normalement comme dit Artkyom ton HEMTT seras dans le garage après un restart Wink !
    avatar
    Parandar

    Messages : 18
    Date d'inscription : 01/02/2014

    Re: Disparition de mon HEMTT ! [résolu]

    Message par Parandar le Ven 7 Fév - 19:17

    avec un restart il est réapparus dans mon garage donc problème résolu.

    Contenu sponsorisé

    Re: Disparition de mon HEMTT ! [résolu]

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 22 Fév - 8:43